gurtwarner hinten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • gurtwarner hinten

      Mahlzeit,

      hat jemand eine Idee warum während der Fahrt plötzlich die Gurtwarner für die hinteren Sitze aufleuchten?
      Zum Glück gingen nur die Lämpchen an und nach ein paar Sekunden wieder aus, ohne Rumgepiepse.
      Sitze ware unbesetzt. Ich hatte zuerst den Eindruck, dass das vorehmlich beim Anfahren in Linkskurven auftrat.

      Ich weiß ich sollte zum Händler fahren, da habe ich aber keine große Lust, weil ich dort am Montag wegen einer gebrochenen Rückholfeder des Kupplungspedals war.

      Das ist jetzt der zweite "Mangel" ( ich weiss - nur Kleinkram ) nach 6 Wochen und 4500 km. Das nervt mich schon etwas!

      So wird das keine große Romanze mit dem Dickschiff

      Grüße Peter

      ""

      - dt. TLE(2019) / 2.0 Diesel / 48V / 4WD / Handschalter / AHK / Premium / Phantom-Black / Panoramadach / Stoffsitze

    • Wenn auf den Sitzen z.B. Gepäck mit Gewicht liegt, kann der Gurtwarner eine Meldung geben. Ich kenne das vom Beifahrersitz.

      Bj.05/2016////2,0 CRDI,Automatik, 185 PS, Thunder grey , EU-Wagen mit deutscher Vollausstattung, Panoramadach, AHK , Hundegitter, hohe Schalenmatten, Eberspächer Standheizung, Motorhaube foliert mit selbstheilender Steinschlagsschutzfolie, Heckschürze foliert in schwarz halbmatt, Schmutzfänger, Ladekantenschutz, Spurverbreiterung 30 mm je Achse, Hartpolitur mit Tiefenglanz, 19 Zoll Premium-Sommer-Felgen gepulvert in schwarz-matt.
    • @joko110

      Habe ich bisher noch nie erlebt, denn wenn ich in Urlaub fahre, ist die
      Rückbank vollgepackt bis zu einem Gewicht von mehreren Personen. Aber die Anzeige leuchtet nicht. Die wird m.W. nur aktiviert, wenn sich jemand während der Fahrt vom Gurt löst. ?(

      Gruß vom Wildledermantelmann

      Deutsche Intro Edition, 1,6 GDI, Schalter, EZ: 03/2016
      Aktuell 51.000 km

      Hoffentlich spammt mein Beitrag nicht den ganzen Thread voll 8|

    • Hallo,
      das passiert auch bei komplett leerer Rückbank. Heute morgen allerdings nur einmal zu Fahrtbeginn.
      Also die Anzeige ist erst einmal ordnungsgemäß ausgegangen, aber hat dann nach dem losfahren noch mal aufgeleuchtet.
      Gestern ist es mir nach 20minütiger Fahrt auf der Autobahn aufgefallen. Ich sehe da zur Zeit überhaupt kein System.

      Gruss
      Peter

      - dt. TLE(2019) / 2.0 Diesel / 48V / 4WD / Handschalter / AHK / Premium / Phantom-Black / Panoramadach / Stoffsitze

    • Moin Peter,

      da scheint wohl etwas im Argen zu liegen. Normal ist das jedenfalls nicht. Damit wirst Du wohl beim Händler aufschlagen müssen, auch wenn Du da gerade erst warst.

      Ist ähnlich wie bei meiner elektrischen Heckklappe. Die führt, wie z.B. gerade eben, manchmal auch ein Eigenleben und reagiert wieder auf die FB, noch auf den Öffner innen. :rolleyes:Aber das ist ein anderes, altes Thema und ich habe es eh aufgegeben dafür nach einer Lösung zu suchen. :)

      VG Jim

      Hyundai Tucson 2.0 CRDi EU-Modell (EZ: 07.2016): 6-Gang - 136 PS - Allrad - Phantom Black - Premium einmal mit allem, bitte. + AHK + Pioneer GM-D1004 + Blueskysea B1W Dashcam


      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Jim () aus folgendem Grund: Link eingefügt

    • Wildledermantelmann schrieb:

      @joko110

      Habe ich bisher noch nie erlebt, denn wenn ich in Urlaub fahre, ist die
      Rückbank vollgepackt bis zu einem Gewicht von mehreren Personen. Aber die Anzeige leuchtet nicht. Die wird m.W. nur aktiviert, wenn sich jemand während der Fahrt vom Gurt löst. ?(
      OK, also gibt das nur der Vordersitz her.
      Bj.05/2016////2,0 CRDI,Automatik, 185 PS, Thunder grey , EU-Wagen mit deutscher Vollausstattung, Panoramadach, AHK , Hundegitter, hohe Schalenmatten, Eberspächer Standheizung, Motorhaube foliert mit selbstheilender Steinschlagsschutzfolie, Heckschürze foliert in schwarz halbmatt, Schmutzfänger, Ladekantenschutz, Spurverbreiterung 30 mm je Achse, Hartpolitur mit Tiefenglanz, 19 Zoll Premium-Sommer-Felgen gepulvert in schwarz-matt.
    • cro schrieb:

      Hinten hast du keine Sitzbelegungsmatten. Das wird bei Fahrtantritt durch das Anlegen des Gurtes geprüft. Sobald sich jemand abschnallt piept es.
      Da werden die ja schön blöd gucken, wenn die die Matte tauschen wollen :D

      Mal im Ernst. Ich habe keine Ahnung ob da so eine Matte drin ist oder nicht. Ich habe nun für Dienstag einen Termin und dann sehen wir weiter.

      Gruss
      Peter

      - dt. TLE(2019) / 2.0 Diesel / 48V / 4WD / Handschalter / AHK / Premium / Phantom-Black / Panoramadach / Stoffsitze

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von gammeldansk ()

    • Hallo,

      mal ein kurzes update.
      Der Servicemann weiss jetzt auch durch seinen Mechaniker, dass keine Belegungsmatte drin ist.
      Er hatte nun den "Verdacht", dass eventuell beim Einbau der AHK etwas vebockt wurde. Das wäre dann aber kein Hyundai Garantiefall, sondern Gewährleistung des einbauenden ( ein etwas entfernterer! ) Hyundai Händlers. Den Verdacht näher begründen konnte er allerdings auch nicht.

      Ich suche also weiter und vielleicht kann mir da mal jemand helfen?
      Wenn ich z.B. mit laufendem Motor halte ( Ampel oder Bahnschranke ) und kurz die Fahrertür öffne, dann leuchten die hinteren Gurtwarnner ebenfalls. Ist das normal?

      Sorry, für die vielleicht blöde Frage, aber ich weiss langsam nicht mehr was bei dem Thema "bug oder feature?" ist.

      Gruss
      Peter

      - dt. TLE(2019) / 2.0 Diesel / 48V / 4WD / Handschalter / AHK / Premium / Phantom-Black / Panoramadach / Stoffsitze

    • Wildledermantelmann schrieb:

      Die Gurtwarner dürften beim öffnen der Fahrertür nicht aufleuchten.
      Tut er auch nicht, hab's heute morgen ausprobiert.

      Gruß
      Reginald

      Tucson 2.0 CDRi; 135KW; 48Volt; 4WD; Stellar Blue; Premium-Ausstattung (mit alles :) ); abnehmbare AHK; EU-Reimport aus Belgien; EZ 06/2019; am 19.08.2019 abgeholt