Untertouriger Motor bei meinem Neuen!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Untertouriger Motor bei meinem Neuen!

      Moin moin,

      ich brauche mal eure Erfahrung! Ich habe mir vor 2 Monaten meinen ersten Hyundai Tucson als Neufahrzeug geholt und war gleich begeistert.
      Durch einen Unfall erlitt der Gute einen Totalschaden und durch die Versicherung erhielt ich das Geld um mir einen Neuen zu holen.

      Fabrikneu habe ich meinen neuen Tucson, der von der Ausführung und Motorisierung etc. identisch war ab und hatte gleich das Gefühl,
      dass dieser nicht so gut zieht wie der "Alte". Es handelt sich in beiden Fällen um das neueste Model 1,6l T-GDI 4WD mit allen Schnickschnack, Automatik, 177 PS usw.

      Ich meine auf jeden Fall, dass mein Alter einen guten Zug hatte und gleichmäßig angezogen hat. Drive Modus ist ja nochmal was anderes.
      Bei dem Neuen habe ich das Gefühl, dass er nicht so anzieht und teilweise untertourig fährt und nur langsam beschleunigt. Ab ungefähr 2000 Umdrehungen
      geht es dann soweit gut.

      Hat jemand eine Idee woran es liegen könnte oder kennt ähnliche Fälle oder sollte ich es mir doch nur eingebildet haben?

      Auf jeden Fall schon mal Danke im Voraus!

      Gruß


      Marc

      ""

      Hyundai Tucson 1.6 T-GDi Benziner (EZ: 07.2019): 4 Zylinder, Doppelkupplungsgetriebe (DSG) - 177 PS - Frontantrieb - Phantom Black
      Premium-Line

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MarcWaitForIt ()

    • Hallo, also Ich/Wir haben uns im Mai 2019 einen 1.6 GDI mit 132 PS geholt. Am Anfang dachte ich auch, oh mann, wird der auch mal schneller...............aber mittlerweile zieht er merklich besser, aber so richtig "abgehen" tut er auch erst so ab 2000-2500 Touren.
      Was mir aber auffällt ist das er sobald man im 4.Gang ist besser zieht als vorher.

      Gehasst, verdammt, vergöttert :evil::saint:

    • Das könnte bei @MarcWaitForIt vielleicht am DCT liegen? Das braucht bis zu 1500 km, um angelernt zu werden und sich dem Fahrstil des Fahrers anzupassen. Hat mir zumindest mein Verkäufer damals so erklärt.
      Vielleicht ist es noch im "Trödelmodus" und es bessert sich mit den kommenden Kilometern?
      Wenn der Gang eher nach Spritsparen ausgewählt wird anstatt nach Leistung und zügig fahren, kann das halt schon träge erscheinen.

      Tu(c)ssi 1.6 Turbo 177 PS, Style, DCT, Hängerkupplung, LED Scheinwerfer, white-sand-metallic :P
      Und immer ausschließlich Handwäsche :thumbsup:

    • Hallo Marc,

      MarcWaitForIt schrieb:

      sollte ich es mir doch nur eingebildet haben?
      bei zwei absolut identischen Fahrzeuge - wie Du ja schreibst - würde ich eher darauf tippen.

      Es könnte theoretisch natürlich sein das Hyundai zwischendurch das Fahrprofil und/oder -dynamik (Motor- und/oder Getriebesteuerung) irgendwie verändert hat, aber bei einem wahrscheinlichen Abstand von nur ein paar Monaten bei der Produktion der beiden Fahrzeuge ist das wohl eher unwahrscheinlich.

      VG Jim

      Hyundai Tucson 2.0 CRDi EU-Modell (EZ: 07.2016): 6-Gang - 136 PS - Allrad - Phantom Black
      Premium einmal mit allem, bitte. :) + AHK + Pioneer GM-D1004 + Blueskysea B1W Dashcam

    • Bei meinem GDI habe ich sehr deutlich wahrgenommen, dass er während der ersten 3000 km bei niedrigen Drehzahlen, also alles unter ca. 2000 U/min sehr deutlich elektronisch gedrosselt war. Da bin ich manche mir bekannte Steigung nur im ersten Gang statt im zweiten hochgekommen. Das wurde nach und nach weniger spürbar, aber normalisiert hat es sich erst, quasi schlagartig, bei überschreiten von 3000 km. Und so deutliche Änderungen haben auch nichts mit dem gerne bemühten "da muss sich erst alles einschleifen" zu tun. Da ist ganz einfach ein Einfahrprogramm am Werk.

      Tucson FL 1.6 GDI 2WD, dänische Version "Life" mit Plus-Paket und DAB+ Radio, Micron Grey

    • Moin moin ,
      danke für die Kommentare! Das mit dem "Einfahren" habe ich natürlich nicht bedacht, aber gefühlsmäßig kommt es halt so rüber als wenn es nur 130 und nicht 177 PS sind.
      Für den Leistungsstand ist es vielleicht noch etwas früh. Ich werde es mal weiter beobachten und mal schauen ob sich was nach 3000-4000km was getan hat. Sollte es wirklich
      so sein, dass er sich auf meinen Fahrstil ausrichtet, wird das alles schon werden :D

      Hyundai Tucson 1.6 T-GDi Benziner (EZ: 07.2019): 4 Zylinder, Doppelkupplungsgetriebe (DSG) - 177 PS - Frontantrieb - Phantom Black
      Premium-Line

    • @Gante
      Es gibt kein Einfahrprogramm ab Werk. Die Fertigungstoleranzen sind so gering, das ein richtiges Einfahren wie früher nicht mehr nötig ist; auch wenn manch Hersteller sowas immer noch gerne in die Betriebsanleitung schreibt.
      Ich habe bei keinem meiner bisherigen Fahrzeuge feststellen können, das es die ersten x-tausend Kilometer weniger Leistung hatte wie danach.

      Beim Tucson ist mir einzig und alleine aufgefallen, das das stehende Gaspedal sich "anders" bedienen lässt, wie die Hängenden. Zumindest mein Fuß hat gefühlt immer mehr Gas gegeben, wie es dann tatsächlich war. So hab ich auch manchmal gedacht, das die Fuhre nicht richtig zieht; lag dann aber meist daran, das ich kaum Gas gegeben habe.
      Scheint an komischen Füßen zu liegen :m0040:

      Tu(c)ssi 1.6 Turbo 177 PS, Style, DCT, Hängerkupplung, LED Scheinwerfer, white-sand-metallic :P
      Und immer ausschließlich Handwäsche :thumbsup:

    • Von jemanden anderes habe ich folgendes gelesen:

      Tritt das Verhalten morgens bei kaltem Motor auf, wo es jetzt draußen teils schon recht frisch ist ?
      Dann liegt es an der Elektronik, die deinen Turbo schützt. Erst wenn Öl etc. warm sind, wird die volle Leistung "erlaubt".
      Im Sommer ist der Tucson deshalb beim Losfahren deutlich spritziger als im Winter.

      Wäre vielleicht auch eine Möglichkeit, wobei ich nicht bestimmt sagen kann ob ich dieses untertourige nicht auch schon bei einem warmen Motor habe.

      Hyundai Tucson 1.6 T-GDi Benziner (EZ: 07.2019): 4 Zylinder, Doppelkupplungsgetriebe (DSG) - 177 PS - Frontantrieb - Phantom Black
      Premium-Line

    • @MarcWaitForIt
      Das DCT passt sich, wie schon erwähnt wurde, dem Fahrstil des Fahrers an und das nicht nur in der Einfahrzeit (adaptives Getriebe), sondern auch danach und bedarf keine tausende km (das merkt man am besten bei Leihwagen). Wenn du vermeintlich besonders schonend fährst, dann hält er natürlich niedrige Drehzahlen länger.
      Wenn du wissen willst, ob der evtl. Leistungsmangel vom Getriebe kommt, dann schalte doch einfach mal manuell. Dann sollte er schön am Gas hängen. Elastischer wird er natürlich noch mit der Zeit.

      Tucson TLE, Bj 2015, Premium, 185PS, Automatik, 4WD, Polarweiß, volle Hütte, außer Panoramadach + AHZV abnehmbar, Model für deutschen Markt

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ubs ()

    • Also zum Thema Motor einfahren......braucht man nicht. Die Motoren haben im Werk schon einige Probeläufe km hinter sich. Diese Weisheit stammt nicht von mir , sondern von Mercedes bei Fahrzeugübergabe. Auf meine damalige Frage bei diesem Termin ob man die ersten Tausend Kilometer einfahren sollte, kam die Antwort....fahren Sie auf die Autobahn und geben Sie "ihm" die Sporen. :!: Habe ich auch gemacht, wollt ja wissen was geht. ;)

    • Wenn man mal in Autozeitungen Dauertests verfolgt ist es mittlerweile so, das auch nach 100.000 km noch die Hohnspuren in den Zylindern von der Herstellung zu sehen sind.
      Ist also somit Abrieb/Abnutzung gleich null während der Zeit.

      Da brauchts kein Einfahren mehr.

      Tu(c)ssi 1.6 Turbo 177 PS, Style, DCT, Hängerkupplung, LED Scheinwerfer, white-sand-metallic :P
      Und immer ausschließlich Handwäsche :thumbsup:

    • MarcWaitForIt schrieb:

      Moin moin,

      ich brauche mal eure Erfahrung! Ich habe mir vor 2 Monaten meinen ersten Hyundai Tucson als Neufahrzeug geholt und war gleich begeistert.
      Durch einen Unfall erlitt der Gute einen Totalschaden und durch die Versicherung erhielt ich das Geld um mir einen Neuen zu holen.

      Fabrikneu habe ich meinen neuen Tucson, der von der Ausführung und Motorisierung etc. identisch war ab und hatte gleich das Gefühl,
      dass dieser nicht so gut zieht wie der "Alte". Es handelt sich in beiden Fällen um das neueste Model 1,6l T-GDI 4WD mit allen Schnickschnack, Automatik, 177 PS usw.

      Ich meine auf jeden Fall, dass mein Alter einen guten Zug hatte und gleichmäßig angezogen hat. Drive Modus ist ja nochmal was anderes.
      Bei dem Neuen habe ich das Gefühl, dass er nicht so anzieht und teilweise untertourig fährt und nur langsam beschleunigt. Ab ungefähr 2000 Umdrehungen
      geht es dann soweit gut.

      Hat jemand eine Idee woran es liegen könnte oder kennt ähnliche Fälle oder sollte ich es mir doch nur eingebildet haben?

      Auf jeden Fall schon mal Danke im Voraus!

      Gruß


      Marc
      Kann ich teilen! Meiner verhält sich auch eher träge. (1.400km)

      Tucson 1.6 T GDI DCT/Allrad, Bj. 06/2019, EU-Bulgarien
      Ausstattung? Panorama, 18' Zoll, 8' Navi, denke Trend Plus ?(