Freisprecheinrichtung funktioniert nicht richtig

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Freisprecheinrichtung funktioniert nicht richtig

      Hallo Gemeinde, ich war heute mit meinem TUCSON in der Werkstatt, da die Freisprecheinrichtung nicht richtig funktioniert. Nur helfen konnten die mir auch nicht. Es verhält sich so, dass sich der TUCSON vorbildlich mit dem Smartphone (XPERIA) verbindet und auch sonst alles ganz toll funktioniert. Wenn ich nun telefonieren möchte, ist es aber so, dass der andere Teilnehmer mich prima versteht, bei mir aber nur ca. 3 von 10 Silben ankommen (also nur Wortfetzen) Es liegt nicht am Handynetz, denn wenn ich am selben Ort ohne Freisprechanlage telefoniere ist alles super. Es ist auch vollkommen egal von welchem Standort aus ich telefoniere, oder ob ich fahre oder stehe... Es ist immer schlecht. Ich dachte auch schon daran, dass es an meinem Handy liegen könnte. Im I30 meiner Frau funktioniert mein Handy allerdings einwandfrei. Und das Handy meiner Frau (LG) funktioniert in meinem TUCSON auch nicht. Es kann also nur der TUCSON sein. Das sieht auch der Schrauber so, hatte aber, nachdem er ein Software-Update gemacht hatte, keine Antwort und will sich nun an Hyundai wenden und sich "für mich einsetzen".

      Vielleicht hatte einer von euch schon mal ein ähnliches Problem und kann mir und dem bemühten aber ahnungslosen Schrauber einen Tipp geben. Ich bedanke mich für alle Antworten im Voraus

      ""

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Tom71 ()

    • Tag zusammen.

      Mein aktuelles Problem (neben den sonstigen in einem anderen Thread beschriebenen Problemen): mit einem (LG Leon Android 5) Handy funktioniert die Freisprecheinrichtung einwandfrei, mit einem Gigaset 270 GS (Android 7) nicht. Hat jemand ähnliche Erfahrungen?

      Liebe Grüße!

    • Schwer zu interpretieren, jedoch ein Ansatz ist die Empfangsstärke von Handys mit Metallbodies. Das Gigaset 270 gehört dazu und könnte dadurch Probleme bekommen, wenn die Anordnung der Bluetoothantenne im Naviradio ungünstig verbau ist. Darum klappt es dann auch besser im anderen Fahrzeug... Jedoch klappte es ja auch mit anderen Handys in Deinem Tucson nicht...

      Lade Dir doch bitte eine App auf Handy, welches die Bluetooth-Signalstärke anzeigen kann - damit sollten sich auch ungünstige Lageabhängigkeiten/Positionen im Wagen ausfindig machen lassen. Allerdings darf das Handy nicht mit dem Navi verbunden sein.
      Ich habe gerade mittels 3.Handy und der Android App Check Bluetooth getestet und direkt am Navi -44 (db?) angezeigt bekommen:
      Screenshot_20180402-173816.jpg

      Im Bereich Fahrerkopfstütze waren es nur noch -60 (db).

      Im Ungünstigen Fall ist die Feldstärke deines NaviRadios so schwach, daß die Sendeleistung kaum ausreicht um die Verbindung zu halten (hat als Antenne meist nur ein Stück Leiterbahn aus Kostengründen, was allerdings auch ausreichen sollte bei max 2m Abstand).
      Dein Handy hat genügend Leistung, denn Dein Telefonpartner versteht Dich ja, nur in die andere Richtung gehts nicht/schlecht.

      Hoffe, ich konnte helfen,
      Gruß Jörg

      EU (B) Full-House Benziner Automatik 2017er (EZ 1/18 - Kauf 2/18)
      AHK von GDW, Fensterautomatik, Panoramadach Komfortschließung, SekuKey3 Diebstahlsicherung, SmarKeySchlüssel: Auslösepunkt Fernbedienung justiert, US-Dashboard, Garagenöffner im Dachpaneel

    • Das hilft dir jetzt zwar nicht weiter - aber diese Probleme kenne ich zum Glück nicht. Echo liegt gerne an einer „nicht sauberen“ Kopplung...trenne doch das Handy mal komplett und kopple dich neu, vielleicht hilft es ja

      T-GDI 177PS DCT, AWD, Premium, Phantom Black und eigentlich alles drin... :thumbup:
      Amp Eton SDA 150.4 mit Eton POW 172.2 und Eton PRX 170.2

    • cro schrieb:

      Wenn man bei mir im Fahrzeug die Freisprecheinrichtung benutzt beschweren sich meine Gesprächspartner immer über schlechten Empfang und über ein Echo. Ich höre im Fahrzeug alles ganz gut also kein Echo.

      Kennt das jemand? Gibt es eine Abhilfe von Hyundai?
      Ich kenne das nur auf der AB bei hohem Tempo das sich ein Gesprächspartner über den Empfang beschwert, ansonsten nicht.

      2,0 CRDI 185 PS,Thunder grey , Premium, Automatik, EU-Wagen mit deutscher Vollausstattung, Panoramadach, AHK , Hundegitter, hohe Schalenmatten, Eberspächer Standheizung, Motorhaube foliert mit selbstheilender Steinschlagsschutzfolie, Heckschürze foliert in schwarz halbmatt, Schmutzfänger, Ladekantenschutz, Spurverbreiterung 30 mm je Achse, Hartpolitur mit Tiefenglanz, 19 Zoll Premium-Sommer-Felgen gepulvert in schwarz-matt.

    • joko110 schrieb:

      Ich kenne das nur auf der AB bei hohem Tempo das sich ein Gesprächspartner über den Empfang beschwert, ansonsten nicht.
      Das hat dann sicher nichts mit der Fernsprecheinrichtung und BT-Kopplung zu tun, sondern eher mit dem Mobilfunkempfang.
      Hättest dort sicher die gleichen Probleme, wenn du zu Fuß lang rennst. :D

      Tucson TLE Premium 185PS Automatik, 4WD, Polarweiß, volle Hütte, außer Panoramadach + AHZV abnehmbar, Model für deutschen Markt

    • Ubs schrieb:

      joko110 schrieb:

      Ich kenne das nur auf der AB bei hohem Tempo das sich ein Gesprächspartner über den Empfang beschwert, ansonsten nicht.
      Das hat dann sicher nichts mit der Fernsprecheinrichtung und BT-Kopplung zu tun, sondern eher mit dem Mobilfunkempfang.Hättest dort sicher die gleichen Probleme, wenn du zu Fuß lang rennst. :D
      Gut das ich ein Auto habe, zu Fuß wär ich lang im Funkloch und länger nicht erreichbar. :D

      2,0 CRDI 185 PS,Thunder grey , Premium, Automatik, EU-Wagen mit deutscher Vollausstattung, Panoramadach, AHK , Hundegitter, hohe Schalenmatten, Eberspächer Standheizung, Motorhaube foliert mit selbstheilender Steinschlagsschutzfolie, Heckschürze foliert in schwarz halbmatt, Schmutzfänger, Ladekantenschutz, Spurverbreiterung 30 mm je Achse, Hartpolitur mit Tiefenglanz, 19 Zoll Premium-Sommer-Felgen gepulvert in schwarz-matt.

    • Neu

      Hallo, ich habe das selbe Problem andere verstehen mich und ich höre nur Stücke wenn überhaupt, ich habe die Bluetooth Verbindung bzw. das Telefon beim Tucson ganz gelöscht und neu verbunden und es hat nicht funktioniert
      und ihr meint das es an der Bluetooth Lautstärke liegt
      Bin mit mein Latein am Ende, kann mir einer weiter helfen

      Dankeschön voraus